Strona 1 z 1

Nieaktualne - Do usunięcia

PostNapisane: 18 sty 2021, o 01:23
przez krzysiek90
Nieaktualne

Re: Plugin apaczka - naprawienie błędu

PostNapisane: 18 sty 2021, o 12:39
przez baltrek
Hej Krzysiek, Napisz na bart.borowik@gmail.com Mogę zerknąć co tam nie działa. Może coś się uda zdziałać. A czy apaczka nie ma wtyczki do aktualnej wersji? albo jakiegoś innego rozwiązania (nowszego) nie ma?