Problem po aktualizacji

Pomoc w instalacji i konfiguracji, aktualne wersje i spolszczenia, porady Wordpress.
no avatar
Channa Club
 
Posty: 1
Reputacja: 0 pkt
Od: 7 lut 2018, o 13:08

Problem po aktualizacji

przez Channa Club » 7 lut 2018, o 13:12

Witam,
Po aktualizacji pojawiły się takie ostrzeżenia :

Warning : M_Bulk_Installer_Skin::before() should be compatible with Bulk_Upgrader_Skin::before($title = '') in /wp-content/themes/theme48593/includes/class-tgm-plugin-activation.php on line 1893

Warning: Declaration of TGM_Bulk_Installer_Skin::after() should be compatible with Bulk_Upgrader_Skin::after($title = '') in /wp-content/themes/theme48593/includes/class-tgm-plugin-activation.php on line 1893

Warning: Cannot modify header information - headers already sent by (output started at /wp-content/themes/theme48593/includes/class-tgm-plugin-activation.php:1893) in /wp-admin/includes/misc.php on line 1114

Proszę o pomoc w rozwiązaniu problemu.

no avatar
admin
Administrator
 
Posty: 627
Reputacja: 38 pkt
Od: 30 sty 2013, o 17:39
Lokalizacja: Kraj nad Wisłą

Re: Problem po aktualizacji

przez admin » 8 lut 2018, o 13:40

Problem po akutalizacji WP się pojawił czy akutalizacji motywu ? Spróbuj ponownie akutalizować być możecoś wię nie wgrało prawidłowo




  • Podobne tematy
    Odpowiedzi
    Wyświetlone
    Ostatni post

Powrót do Instalacja i Konfiguracja Wordpress

Kto przegląda forum Wordpress

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron